Warum Ihr jetzt Euren Chrome-Browser aktualisieren solltet




Warum Ihr jetzt Euren Chrome-Browser aktualisieren solltet

Beitragvon Birgit Kühr » So 14. Feb 2016, 17:40

Warum Ihr jetzt Euren Chrome-Browser aktualisieren solltet

Berlin - Google hat sechs Sicherheitslücken im Chrome-Browser geschlossen.

Nutzer sollten deshalb auf die Version 48.0.2564.109 oder höher aktualisieren, in der die Fehler behoben sind, rät das Bundesamt für Sicherheit in der Informationstechnik.


https://mopo24.de/#!nachrichten/sicherh ... eren-47846
Ich vergesse nichts, ich vergebe nichts und ich erwarte, dass jeder seine gerechte Strafe bekommt, für das Leid, was er angerichtet hat.
Benutzeravatar
Birgit Kühr
Administrator
Administrator
 
Beiträge: 41992
Registriert: Sa 23. Feb 2008, 18:17
Wohnort: (Uckermark)

von Anzeige » So 14. Feb 2016, 17:40

Anzeige
 


Ähnliche Beiträge


Zurück zu Internet

Wer ist online?

0 Mitglieder

cron